pythia6 on Fedora 7

やっぱり g77 が必要そうですね。というわけで compat-gcc-34-g77 をインストールします。。。。